LES TICHODROMES club drômois de parapente
LES TICHODROMES

Fonctionnement du présent site pour les nuls

  • Pierre_Bayart
    Pierre_Bayart

    32 messages
    Inscrit le 02/07/2019

    le 04/07/2019 à 07:40

    Peut on avoir qq infos sur l'utilisation du présent site. C'est quoi les derniers billets? comment faire pour accéder aux messages des forums (pour le dernier message çà va, mais pour les précédents?). Je trouve que les photos sont vraiment très petites, difficile de reconnaitre...Y a t'il un outil de recherche quand on cherche qq chose de précis, mais on ne sait pas ou il est. Une rubrique "autre" ou "divers" pour les sujets qu'on ne sait pas ou classer?
    Merci d'avance....Pdo
  • AurelienAdmin
    AurelienAdmin
    Modérateur

    5 messages
    Inscrit le 12/12/2018

    le 04/07/2019 à 18:31

    Salut Pierre-Do,
    Bonne initiative ce fil de discussion, je n'ai pas eu le temps d'en créer un.

    Les Billets sont les "posts" publiés en page "Actualités" du site. Ce sont des éléments visibles de tous.
    Pour accéder aux messages du forum, tu suis les onglets comme sur l'ancien site: Forum > On va voler > Voler où et quand, etc...

    La taille des photos est un sujet de débat en cours avec eMonsite notre hébergeur. Sur l'ancien site, elles n'étaient pas bien grandes non plus, j'espère pouvoir solutionner ce souci.

    Tu as un outil de recherche symbolisé par une loupe en haut à droite du site.

    Il existe une rubrique "Autres rubriques" pour ce genre de sujets ici: http://www.tichodromes.com/forum/autres-rubriques/

    Si tu es perdu dans le site, tu as un fil d'ariane en haut, sous le logo des Tichos.

    En espérant t'avoir éclairé,
    A+
  • AurelienAdmin
    AurelienAdmin
    Modérateur

    5 messages
    Inscrit le 12/12/2018

    le 04/07/2019 à 19:37

    Pour info, je viens de mettre en ligne quelques explications sur le fonctionnement du site >> ICI <<

    A+
  • Marc_Perinet
    Marc_Perinet
    Modérateur

    60 messages
    Inscrit le 18/06/2019

    le 06/07/2019 à 08:47

    Hello!
    je pensais naivement que ce serait plus simple d'insérer des photos et vidéos sur le nouveau forum mais en fait j'ai l'impression que c'est aussi chiant qu'avant ?
    Si je comprends bien, je vais sur l'onglet vert image au dessus de ce post et là je peux insérer mon image si et seulement si elle a une adresse url c'est bien ça ?
    Pas moyen d'envoyer un message depuis mon smartphone et d'y intégrer direct une image depuis ma galerie photo ?
    Faudrait m'expliquer la nouveauté par rapport à l'ancien site parce que là je vois pas trop ...


    thanks !
  • Marc_Perinet
    Marc_Perinet
    Modérateur

    60 messages
    Inscrit le 18/06/2019

    le 06/07/2019 à 08:54

    ah ça y est j'ai compris ! c'est le petit machin bleu "add image to post" en bas ... bon ... je peux pas cliquer dessus depuis mon smartphone mais ça marche depuis l'ordi par contre j'ai pris le format "for website and email " et c'est un peu pourri comme format ... des conseils ?

    Image
  • AurelienAdmin
    AurelienAdmin
    Modérateur

    5 messages
    Inscrit le 12/12/2018

    le 06/07/2019 à 09:00

    Tu peux pas depuis ton smartphone?? Quel navigateur utilises-tu?
    Normalement, tu n'as pas à choisir un format, les paramètres sont déjà optimisés... il faut que tu sélectionnes "ne pas redimensionner l'image"
  • Philippe_Brierre
    Philippe_Brierre

    259 messages
    Inscrit le 01/07/2019

    le 06/07/2019 à 15:22

    Image

    J'y arrive depuis mon smartphone. Mais definition dimage ne permet pas de lire le texte
  • Marc_Perinet
    Marc_Perinet
    Modérateur

    60 messages
    Inscrit le 18/06/2019

    le 06/07/2019 à 15:30

    Image

    OK ça marche depuis mon smartphone si j'utilise firefox , j'utilise habituellement Lilo et là pas moyen de cliquer sur l'onglet bleu ... Zarbi
  • Aurelien_Lombard
    Aurelien_Lombard
    Modérateur

    102 messages
    Inscrit le 04/10/2018

    le 07/07/2019 à 08:38

    Marc_Perinetah ça y est j'ai compris ! c'est le petit machin bleu "add image to post" en bas ... bon ... je peux pas cliquer dessus depuis mon smartphone mais ça marche depuis l'ordi par contre j'ai pris le format "for website and email " et c'est un peu pourri comme format ... des conseils ?

    Oh my god! C’est ta trombine toute crachée tes bambins!

Répondre à ce message

Vous n'êtes pas autorisé à poster un message sur le forum.